Не заводиться [Honda Dio]

Сами спрашиваем и помогаем другим

Модератор: Alex174

Не заводиться [Honda Dio]

Сообщение Никитос » 06 янв 2011, 14:38

Здравствуйте.У меня такая проблема:скутер Honda Dio ни как не хочет заводиться,искра есть,компрессия отличная,бензин поступает,но почему свеча всегда мокрая,как я понимаю это чёто с зажиганием,но мне сказали что на таких скутерах зажигание не настраивается.Перед поломкой он у меня капризничал с пуском,очень тяжело но заводился и не тянул,ехал как будто вез тонну,в гору ваще не мог заехать.помогите,пожалуйста чем можете.

Аффтар, поправь заголовок допиши модель плиз - mms
Никитос
 
Сообщения: 4
Зарегистрирован: 06 янв 2011, 14:22
Ездит на: Honda dio

Re: Не заводиться

Сообщение mms » 06 янв 2011, 15:09

Фильтр воздушный проверял?

генератор не разбирал? по зажиганию вариант что шпонка срезана, если плохо собрать.

ну раз умирало постепенно и искра есть, то комут скорее жив ...
пишите письма мелким подчерком ....
Аватара пользователя
mms
С вопросами ко мне
 
Сообщения: 1136
Зарегистрирован: 29 янв 2009, 03:38
Откуда: Челябинск
Ездит на: Yamaha BWS 100

Re: Не заводиться

Сообщение Никитос » 06 янв 2011, 15:26

mms писал(а):Фильтр воздушный проверял?

генератор не разбирал? по зажиганию вариант что шпонка срезана, если плохо собрать.

ну раз умирало постепенно и искра есть, то комут скорее жив ...



Фильтр вообще снимал,пробовал завести без него.генератор снимал....но воткнул вроде так же.На счет шпонки уточни,что именно должно там быть :du_ma_et:
Никитос
 
Сообщения: 4
Зарегистрирован: 06 янв 2011, 14:22
Ездит на: Honda dio

Re: Не заводиться

Сообщение mms » 06 янв 2011, 16:16

Устанавливаем генератор и крыльчатку охлаждения на скутер - Видео

начиная с 05:05, там видно шпонку, и как ее ставить. :-):

можно и потерять и поломать случайно ее. :wo_rk: :ups:

Ну а может карбюратор льет еще?

Был случай когда случайно тряпку в воздухоаводе у лепесткового клапана нашли ... мопед еще как-то иногда с ней ездил :du_ma_et:
пишите письма мелким подчерком ....
Аватара пользователя
mms
С вопросами ко мне
 
Сообщения: 1136
Зарегистрирован: 29 янв 2009, 03:38
Откуда: Челябинск
Ездит на: Yamaha BWS 100

Re: Не заводиться

Сообщение Никитос » 06 янв 2011, 16:51

mms писал(а):Устанавливаем генератор и крыльчатку охлаждения на скутер - Видео

начиная с 05:05, там видно шпонку, и как ее ставить. :-):

можно и потерять и поломать случайно ее. :wo_rk: :ups:

Ну а может карбюратор льет еще?

Был случай когда случайно тряпку в воздухоаводе у лепесткового клапана нашли ... мопед еще как-то иногда с ней ездил :du_ma_et:




Спасибо.Попробую :-ok-:
Никитос
 
Сообщения: 4
Зарегистрирован: 06 янв 2011, 14:22
Ездит на: Honda dio

Re: Не заводиться

Сообщение Alex174 » 26 янв 2011, 16:35

очень похоже на маленькую компрессию, лучше сними цилиндр проверь мб кольцам хана. у меня на аддресе тоже было на подобии брал cmracing поршень он отездил 700км и все компресия упала стал плохо заводиться, думал что цилиндр китайский износился(. Все это получилось по тому что поршень поддельный оказался, жаль только что я это понил когда купил поршневую такого же производителя за 4 тыщи и когда она кончилась через 1000км я разобрал и износ был будто 20000проехал. после 800км он стал плохо заводиться ездить не так уже и обороты не держать.
Запчасти на китайские скутеры) http://vkontakte.ru/skuter74
Suzuki Address v100 1996, Yamaha Cygnus 125 SI 1998.
Аватара пользователя
Alex174
Профи
 
Сообщения: 681
Зарегистрирован: 16 мар 2009, 10:58
Откуда: Челябинск LR
Ездит на: Suzuki Address v100 1996, Yamaha Cygnus 125 SI 199

Re: Не заводиться [Honda Dio]

Сообщение lexa » 23 фев 2011, 19:14

подскажите в YONDA DIO масло какое лить ( для бенза ) и в трансмисию? лучше?
lexa
Новичек
 
Сообщения: 29
Зарегистрирован: 17 фев 2011, 22:31
Ездит на: YMAXA BWS100

Re: Не заводиться [Honda Dio]

Сообщение Alex174 » 23 фев 2011, 23:25

Honda dio) для двига кастрол для 2т двигателей, ну или что нибудь другое типо Мотюля там... В трансмиссию масло от коробки переключения передач подойдет. В авто маге можно купить Кастрол, Мобил, и другие) по вязкости точно хз)
Запчасти на китайские скутеры) http://vkontakte.ru/skuter74
Suzuki Address v100 1996, Yamaha Cygnus 125 SI 1998.
Аватара пользователя
Alex174
Профи
 
Сообщения: 681
Зарегистрирован: 16 мар 2009, 10:58
Откуда: Челябинск LR
Ездит на: Suzuki Address v100 1996, Yamaha Cygnus 125 SI 199

Re: Не заводиться

Сообщение Никитос » 25 фев 2011, 22:45

Alex174 писал(а):очень похоже на маленькую компрессию, лучше сними цилиндр проверь мб кольцам хана. у меня на аддресе тоже было на подобии брал cmracing поршень он отездил 700км и все компресия упала стал плохо заводиться, думал что цилиндр китайский износился(. Все это получилось по тому что поршень поддельный оказался, жаль только что я это понил когда купил поршневую такого же производителя за 4 тыщи и когда она кончилась через 1000км я разобрал и износ был будто 20000проехал. после 800км он стал плохо заводиться ездить не так уже и обороты не держать.



Компрессия хорошая,поршневая новенькая.Только вот перед поломкой тож плохоо заводился,только с сис-стартера
Никитос
 
Сообщения: 4
Зарегистрирован: 06 янв 2011, 14:22
Ездит на: Honda dio

Re: Не заводиться [Honda Dio]

Сообщение Alex174 » 25 фев 2011, 23:44

мерий компрессию! я тоже дамал не поршневая она веть новая... оказалась что она подделка и уже износилась за 1000км! Карб проверь
Запчасти на китайские скутеры) http://vkontakte.ru/skuter74
Suzuki Address v100 1996, Yamaha Cygnus 125 SI 1998.
Аватара пользователя
Alex174
Профи
 
Сообщения: 681
Зарегистрирован: 16 мар 2009, 10:58
Откуда: Челябинск LR
Ездит на: Suzuki Address v100 1996, Yamaha Cygnus 125 SI 199

Re: Не заводиться [Honda Dio]

Сообщение Joivan » 27 фев 2011, 23:47

сальники на колене проверь и лепестковый клапан
Аватара пользователя
Joivan
Новичек
 
Сообщения: 20
Зарегистрирован: 26 фев 2009, 17:45
Ездит на: Suzuki Adress v100 Dio af-18

Re: Не заводиться [Honda Dio]

Сообщение Alex174 » 28 фев 2011, 17:12

Думаю надо начать с компрессии, дальше уже ясно будет...
Запчасти на китайские скутеры) http://vkontakte.ru/skuter74
Suzuki Address v100 1996, Yamaha Cygnus 125 SI 1998.
Аватара пользователя
Alex174
Профи
 
Сообщения: 681
Зарегистрирован: 16 мар 2009, 10:58
Откуда: Челябинск LR
Ездит на: Suzuki Address v100 1996, Yamaha Cygnus 125 SI 199

Re: Не заводиться [Honda Dio]

Сообщение mms » 04 мар 2011, 22:02

Joivan писал(а):сальники на колене проверь и лепестковый клапан

был у меня такой ... пацаны поршневую на китай поменяли и поездили, потом маслонасос поменяли и он потух .... месяц заводили прыгали ниче ....

я обнаружил что карб не сосет воздух, снял вариатор, а сальник на валу висит. поставил - поехал тырчик.
пишите письма мелким подчерком ....
Аватара пользователя
mms
С вопросами ко мне
 
Сообщения: 1136
Зарегистрирован: 29 янв 2009, 03:38
Откуда: Челябинск
Ездит на: Yamaha BWS 100

Re: Не заводиться [Honda Dio]

Сообщение Alex200313 » 03 май 2011, 13:25

на ходу заглох. Поменял коммутатор 2шт, катушку 3шт, всё равно нет искры. Проверил тестером напряжение на катушку, когда кикстартером дёргаешь, показывает напряжение до 20 В. Проверил катушку, сначала прозвонил тестером, потом подал с аккумулятора напряжение, искра щёлкнула. А в сборе искры нет. Не знаю что ещё сделать. Кто нибудь подскажет в чём причина?
Alex200313
 
Сообщения: 3
Зарегистрирован: 03 май 2011, 13:05
Ездит на: Honda Dio

Re: Не заводиться [Honda Dio]

Сообщение mms » 03 май 2011, 14:22

какая дио? если 18я проверь проверь сопротивление катушки генератора относительно массы, которая идет на комут. скорее накрылась высоковольтная, которая питает генератор. 20 В мало может быть, стока может и оборваная показать. мерь ее сопротивление.
пишите письма мелким подчерком ....
Аватара пользователя
mms
С вопросами ко мне
 
Сообщения: 1136
Зарегистрирован: 29 янв 2009, 03:38
Откуда: Челябинск
Ездит на: Yamaha BWS 100

Re: Не заводиться [Honda Dio]

Сообщение Alex174 » 03 май 2011, 15:42

на дио бывает если длинные болты закрутить крепления крыльчатки то рвет обмотку на искру! разбирай смотри обмотки!
Запчасти на китайские скутеры) http://vkontakte.ru/skuter74
Suzuki Address v100 1996, Yamaha Cygnus 125 SI 1998.
Аватара пользователя
Alex174
Профи
 
Сообщения: 681
Зарегистрирован: 16 мар 2009, 10:58
Откуда: Челябинск LR
Ездит на: Suzuki Address v100 1996, Yamaha Cygnus 125 SI 199

Re: Не заводиться [Honda Dio]

Сообщение Alex200313 » 03 май 2011, 17:57

mms писал(а):какая дио? если 18я проверь проверь сопротивление катушки генератора относительно массы, которая идет на комут. скорее накрылась высоковольтная, которая питает генератор. 20 В мало может быть, стока может и оборваная показать. мерь ее сопротивление.

внешне все катушки нормальные, без повреждений. На зажигание идёт та, которая в изоляции? Там все, кроме одной без наружной изоляции. Кстати, там много было грязи, пришлось с магнитов прямо отскребать, на катушках было поменьше, тесть на рыбалку ездил и видимо в глубокой луже грязи и нахватал.
Alex200313
 
Сообщения: 3
Зарегистрирован: 03 май 2011, 13:05
Ездит на: Honda Dio

Re: Не заводиться [Honda Dio]

Сообщение mms » 04 май 2011, 00:32

сопротивление какое той что в изоляции, сопротивление датчика какое?
пишите письма мелким подчерком ....
Аватара пользователя
mms
С вопросами ко мне
 
Сообщения: 1136
Зарегистрирован: 29 янв 2009, 03:38
Откуда: Челябинск
Ездит на: Yamaha BWS 100

Re: Не заводиться [Honda Dio]

Сообщение Shura » 07 май 2011, 01:01

Здравствуйте, коллеги, блин такая проблема, у меня дио аф 18, заводилась и ездила норм, но потом как то раз еду и движок начал затухать и заглох вообще, вот начал заводить заводил заводил и в итоге завел, но с полностью выжатым газом, и двиигатель завелся в обратную сторону, разобрал генератор, оказалась что вот та хрень на которую крыльчатка охлаждения прикручивается, стоит без шпонки, ну я вытачил и поставил, один фиг заводится в обратную сторону, разобрал, поставил без шпонки, чуть чуть пораньше зажигание сдела, и он завелся с пол тычка, но дело в том что без шпонки он долго не проездит, что может быть?? дайте совет)
Shura
 
Сообщения: 3
Зарегистрирован: 07 май 2011, 00:55
Ездит на: Honda dio af 18,34

Re: Не заводиться [Honda Dio]

Сообщение D@non » 07 май 2011, 17:18

Проверь компрессию навсякий такая штука была один раз из за того что кольцо сломалось на поршне.
Аватара пользователя
D@non
Бывалый
 
Сообщения: 152
Зарегистрирован: 04 май 2009, 13:46
Ездит на: Suzuki adress 110

Re: Не заводиться [Honda Dio]

Сообщение Dizzy » 08 май 2011, 00:42

Shura писал(а):Здравствуйте, коллеги, блин такая проблема, у меня дио аф 18, заводилась и ездила норм, но потом как то раз еду и движок начал затухать и заглох вообще, вот начал заводить заводил заводил и в итоге завел, но с полностью выжатым газом, и двиигатель завелся в обратную сторону, разобрал генератор, оказалась что вот та хрень на которую крыльчатка охлаждения прикручивается, стоит без шпонки, ну я вытачил и поставил, один фиг заводится в обратную сторону, разобрал, поставил без шпонки, чуть чуть пораньше зажигание сдела, и он завелся с пол тычка, но дело в том что без шпонки он долго не проездит, что может быть?? дайте совет)


вообщем шпонка нужна для фиксации угла зажигания. возможно если у тебя не было шпонки и до этого, то сделали это спецом, так как может стоять камут иной с другого тырчика, инада только смещенный угол, а тут у тебя позднее по шпонке, вот и заводится наоборот.

а трабл произошол, возможно, не от поршневого клина а от прокручивания генератора на клине, он всетаки несет на себе функцию обдува генерацию ... ну и нагрузка есть :-):
и заглох от сдвинувшегося зажигания.

если это от угла зажигания смотри датчик сам ген, колокол гена, коммутатор ли родной .... ну меняный ли вал может тееоретически в гипотетическом случае.

для начала пойдет :ps_ih:
Аватара пользователя
Dizzy
Бывалый
 
Сообщения: 269
Зарегистрирован: 08 фев 2010, 15:41
Откуда: ural
Ездит на: yamha bws 100

Re: Не заводиться [Honda Dio]

Сообщение Shura » 08 май 2011, 11:48

Слушай, подскажи плиз, а из за датчика холла может быть, потому что даже со шпонкой зажигание ранее, а датчик меняный, потому что у меня старый со скутером достался, но он не рабочий) а новый от него отличается, только цветом провода) блин взять бы с аф 18 с рабоче датчик и проверить)
Shura
 
Сообщения: 3
Зарегистрирован: 07 май 2011, 00:55
Ездит на: Honda dio af 18,34

Re: Не заводиться [Honda Dio]

Сообщение Shura » 08 май 2011, 11:49

А еще, новый комутатор пробовал тоже самое)
Shura
 
Сообщения: 3
Зарегистрирован: 07 май 2011, 00:55
Ездит на: Honda dio af 18,34

Re: Не заводиться [Honda Dio]

Сообщение mms » 09 май 2011, 01:40

ну теоретически может изза датчика, но маловероятно, но стоит проверить.
пишите письма мелким подчерком ....
Аватара пользователя
mms
С вопросами ко мне
 
Сообщения: 1136
Зарегистрирован: 29 янв 2009, 03:38
Откуда: Челябинск
Ездит на: Yamaha BWS 100

Re: Не заводиться [Honda Dio]

Сообщение Alex200313 » 11 май 2011, 14:38

Alex200313 писал(а):
mms писал(а):какая дио? если 18я проверь проверь сопротивление катушки генератора относительно массы, которая идет на комут. скорее накрылась высоковольтная, которая питает генератор. 20 В мало может быть, стока может и оборваная показать. мерь ее сопротивление.

внешне все катушки нормальные, без повреждений. На зажигание идёт та, которая в изоляции? Там все, кроме одной без наружной изоляции. Кстати, там много было грязи, пришлось с магнитов прямо отскребать, на катушках было поменьше, тесть на рыбалку ездил и видимо в глубокой луже грязи и нахватал.

проблема решилась очень просто, поменял коммутатор (ранее думал что менял коммутатор, а оказывается менял реле-регулятор :-) ) мопед сразу же завёлся. Цена вопроса 300руб.
Alex200313
 
Сообщения: 3
Зарегистрирован: 03 май 2011, 13:05
Ездит на: Honda Dio

След.

Вернуться в Ремонт

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

cron